プログラミング

Cygwinが正式に64bit対応版をリリースしたのでCygwin64上でruby-2.0.0をインストールしたときにエラーが出たのでメモ.

エラーの内容

In file included from/us ...

PAGE TOP